中国汉化 - www.shanse8.com

在线QQ客服

无名 Q 线咨询

汉化网官方QQ群

无名汉化主群 103583898

官方Q群使用说明:
   1. 加群时有群验证信息,请填写“中国汉化 + 您的网站用户名”
   2. 进群后请及时修改群名片,格式为“汉-您的网站用户名”

扫描二维码访问中国汉化官网移动版

成就您每时每刻您所需要的

扫一扫,加入无名汉化为微信好友

每时每刻都惊喜等着您

-->

无法安装高版本VR渲染器 [复制链接]

  • 27阅读
  • 2回复
离线 houjiegui
1
楼主  发表于: 05-14 只看楼主 倒序阅读
0F
3D MAX2016为啥不能装VR3.4.3以上的渲染器!!!
分享到
离线 admin
5
【中国汉化总管理员】
发表于: 05-14 只看该作者
1F
你这个是 2018 版本,怎么可能安装到 2016 版本呢?
离线 erfw
发表于: 05-15 只看该作者
2F
max版本和VR版本是相对应得,低版本的max不支持安装高版本VR
快速回复
限150 字节
温馨提示:欢迎交流讨论,请勿“纯表情、纯引用”!
 
上一个 下一个
      欢迎光临中国汉化

      登录后更精彩!

      下拉

      〓 新手引导 〓